Kritische Sicherheitslücke in Thunderbird geschlossen

Sicherheitsupdate

 
Administrator
Avatar
Geschlecht:
Herkunft: Niedersachsen
Homepage: webmasterfabrik.de
Beiträge: 50
Dabei seit: 12 / 2019
Betreff:

Kritische Sicherheitslücke in Thunderbird geschlossen

 · 
Gepostet: 13.01.2020 - 18:52 Uhr  ·  #1
Zitat
Wer Mails mit Mozillas Thunderbird abruft, sollte aus Sicherheitsgründen die aktuelle Version 68.4.1 installieren. Andernfalls könnten Angreifer den Client unter bestimmen Voraussetzungen attackieren und Schadcode ausführen oder Daten auslesen.

Quelle und weiterlesen: heise.de
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.