Kritische Lücke in Divi und Extra von Elegant Themes sowie deren Divi Builder

 
Administrator
Avatar
Geschlecht:
Herkunft: Niedersachsen
Homepage: webmasterfabrik.de
Beiträge: 37
Dabei seit: 12 / 2019
Betreff:

Kritische Lücke in Divi und Extra von Elegant Themes sowie deren Divi Builder

 · 
Gepostet: 06.08.2020 - 14:13 Uhr  ·  #1
Zitat
Die beliebten Themes Divi und Extra von Elegant Themes sowie deren Divi Builder enthielten kritische Sicherheitslücken. Wenige Tage nachdem das Team von Wordfence diese entdeckt und gemeldet hat, stellt der Anbieter Updates bereit, die das Problem beseitigen. Betreiber von WordPress-Sites, die die Plugins nutzen, sollten diese zügig installieren, da mit flächendeckenden Angriffen zu rechnen ist.

Quelle und weiterlesen: heise.de
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.